Question Can Someone Please Help Me Make This Tool Compatible With 2.70

Lucifer

Moderator
Staff member
Messages
771
Reaction score
499
Points
878
Hello fellow cabcon modding members i recently just got sent this tool for mw3 eb and superman lobbies and I tried using it and it is not compatible for 2.70 ccapi could someone please help me make it compatible for 2.70 i decompiled it and i have the project file down below if you cant help me its ok lol. Thanks for your time and have a nice day
You do not have permission to view link Log in or register now.
 

Reqo Mods

Modder
Messages
111
Reaction score
22
Points
803
I know exactly how to help mate i used to have this problem but i went back to rev 4 2.60. but what you do is download this file i put down.
GO TO BIN THEN COPY THE PS3.LIB ( NOT THE XML ONE) ONLY INTO THE TOOL YOU USE SO YOUR REPLACING IT WITH THE OLD ONE!
GOOD LUCK ,VC.
 

Attachments

  • PS3Lib-master.zip
    241.8 KB · Views: 97
Last edited:

Lucifer

Moderator
Staff member
Messages
771
Reaction score
499
Points
878
I know exactly how to help mate i used to have this problem but i went back to rev 4 2.60. but what you do is download this file i put down.
GO TO BIN THEN COPY THE PS3.LIB ( NOT THE XML ONE) ONLY INTO THE TOOL YOU USE SO YOUR REPLACING IT WITH THE OLD ONE!
GOOD LUCK ,VC.
thanks man it worked i really appreciate the help.
 
Top